<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>French Jews worried over Le Pen’s success in presidential vote’s 1st round | News For The Blind</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://freespeechtwentyfirstcentury.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/adelle/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active .site-title a{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .site-description{font-family:"Libre Baskerville",serif}.wf-active .entry-content, .wf-active .entry-summary{font-family:"Libre Baskerville",serif}.wf-active .comment-content{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active .entry-content h1, .wf-active .comment-content h1{font-style:normal;font-weight:400}.wf-active .entry-content h2, .wf-active .comment-content h2{font-style:normal;font-weight:400}.wf-active .entry-content h3, .wf-active .comment-content h3{font-style:normal;font-weight:400}.wf-active .entry-content h4, .wf-active .comment-content h4{font-style:normal;font-weight:400}.wf-active .entry-content h5, .wf-active .comment-content h5{font-style:normal;font-weight:400}.wf-active .entry-content h6, .wf-active .comment-content h6{font-style:normal;font-weight:400}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote, .wf-active .entry-title, .wf-active .entry-title a, .wf-active .format-link .entry-content a, .wf-active .format-quote .entry-content p{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-style:normal;font-weight:400}.wf-active .comment-content blockquote, .wf-active .entry-content blockquote, .wf-active .format-quote .entry-content{font-style:normal;font-weight:400}.wf-active .format-link .entry-content a{font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .comment-author cite{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active #respond{font-style:normal;font-weight:400}.wf-active #respond #reply-title{font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=freespeechtwentyfirstcentury.com&amp;id=81861182&amp;t=1493097525&amp;back=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//freespeechtwentyfirstcentury.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="News For The Blind &raquo; Feed" href="https://freespeechtwentyfirstcentury.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="News For The Blind &raquo; Comments Feed" href="https://freespeechtwentyfirstcentury.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News For The Blind &raquo; French Jews worried over Le Pen’s success in presidential vote’s 1st&nbsp;round Comments Feed" href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkFtOAzEMRTdEcBFl1H4g1pKHNU1rJ1acUdXdkyEC1IfSn+jausfXMZzF+Jwqpgq8GKFljknhLD6zUY6El5vq1au+wGOM4gkVjljF+pP5qe7sjvL8n5NLsEFhpuwsjUYXJFsxGMlab6oR5nPB1mexdXUwhmiRkJtthLFMv9QqD+07w5h+IeekoKppL8eFTT20oCfr8bpKPxU043WnoxFSrrHR+ifuZvYokMWBDUiEoPVCOMqeMWHpYx/Klf3iz7ftbr/ZTe/Tx/EbfX7RxA==' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-muli-css'  href='https://fonts.googleapis.com/css?family=Muli%3A400%2C400italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='adelle-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyFjsEKwjAQRH/IuFQF6UH8libdprGbbOgmRv/eVBDqpb29gXnDQInKcEgYEqQRPQrErKHrkQjBBQOS3oSiSjTsj0bkACvFZxUpWxcEiustJoHEUUWWSl9zS5GsxcwuJsc1DUzEZas/8hNnpbPW9dH+/O/R0BnUzJMiN1V47ZsWWRGbbjn2F9RAnZu31Bk1sa1oobZWcZHu/tZc2qY9n65N+/gA17SPHg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJyNjl0KwjAQhC/kugqt1gfxLEmapivbbMlu6fWtoIg/FJ9mBuYbBucRgmSL2XCYYOQpUVZ0wUiyd+XltkF1g7/ro6hBx44Kau8K5fTUNUolkGNgSfIeviDr4xAV+woTi3e8tjpTm6IpLpWHh1SoBZdbYFL7h/XLDQWCTphl/oj3gctw3len3bE51E19vQE4+3jO' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsOgjAMhl/IMTEYuTE+C4yydO7kukn06R2KiQrBpElPX5u/5YNnaIVOHRBX2S4Jwm1yhaINXwOYQRmaCIVB+4aFsxFsHFnjWtTAEkFoZK7lRb1b4LyjaIAoQwvdb0lorwjDX0xB9I04swCE99lWk5jXSaIlHkDnAzo2avjJVqYotSQC+oguZ73T2s00feADdhLi83+vkLXJeDZdcjLHsqoPu7rcV1v1AAJHlxQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freespeechtwentyfirstcentury.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sheldon Adelson (Kike), miffed at Trump over embassy about-face, said to shut&nbsp;spigot' href='https://freespeechtwentyfirstcentury.com/2017/04/24/sheldon-adelson-kike-miffed-at-trump-over-embassy-about-face-said-to-shut-spigot/' />
<link rel='next' title='US sanctions Syrian officials over sarin&nbsp;attack' href='https://freespeechtwentyfirstcentury.com/2017/04/24/us-sanctions-syrian-officials-over-sarin-attack/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" />
<link rel='shortlink' href='http://wp.me/p5xtPE-dll' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="French Jews worried over Le Pen’s success in presidential vote’s 1st round" />
<meta property="og:url" content="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" />
<meta property="og:description" content="JTA — Leaders of French Jewry had mixed reactions to the success of Marine Le Pen and Emmanuel Macron in the first round of the French presidential elections. “Satisfaction and concern,” Francis Ka…" />
<meta property="article:published_time" content="2017-04-25T03:18:27+00:00" />
<meta property="article:modified_time" content="2017-04-25T03:18:27+00:00" />
<meta property="og:site_name" content="News For The Blind" />
<meta property="og:image" content="http://cdn.timesofisrael.com/uploads/2017/04/000_NS973-1-305x172.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@nihility28" />
<meta name="twitter:image" content="http://cdn.timesofisrael.com/uploads/2016/05/000_BB6TG-e1464540634456-305x172.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@nihility28" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/86043a0c667e763875f3399d8312f563?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/86043a0c667e763875f3399d8312f563?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/86043a0c667e763875f3399d8312f563?s=114" />
<link rel='openid.server' href='https://freespeechtwentyfirstcentury.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://freespeechtwentyfirstcentury.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://freespeechtwentyfirstcentury.com/osd.xml" title="News For The Blind" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="News For The Blind" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News That Isn&#039;t In The Lamestream Media" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://freespeechtwentyfirstcentury.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/86043a0c667e763875f3399d8312f563?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="French Jews worried over Le Pen’s success in presidential vote’s 1st&nbsp;round | News For The Blind on WordPress.com" />
<meta name="description" content="JTA — Leaders of French Jewry had mixed reactions to the success of Marine Le Pen and Emmanuel Macron in the first round of the French presidential elections. “Satisfaction and concern,” Francis Kalifat, president of the CRIF umbrella group of French Jewish communities, wrote on Twitter Sunday after exit polls showed that Macron, a centrist&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #000;
		}
	
			.site-header hgroup {
			margin-bottom: 1em;
		}
		.site-header img {
			margin-bottom: 0.4em;
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'freespeechtwentyfirstcentury.com',
				pageURL: 'https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-51295 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="site-container">
	<div id="page" class="hfeed site">
				<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:818611822, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-1441983797" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1441983797');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1441983797",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1441983797'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>		<header id="masthead" class="site-header" role="banner">
			<hgroup>
				<h1 class="site-title"><a href="https://freespeechtwentyfirstcentury.com/" title="News For The Blind" rel="home">News For The Blind</a></h1>
				<h2 class="site-description">News That Isn&#039;t In The Lamestream Media</h2>
			</hgroup>

							<a href="https://freespeechtwentyfirstcentury.com/" title="News For The Blind" rel="home">
					<img src="https://freespeechtwentyfirstcentury.files.wordpress.com/2016/04/11037046_10153843784104078_4768036815719622571_n.jpg" width="960" height="960" alt="" />
				</a>
			
			<nav id="site-navigation" class="navigation-main" role="navigation">
				<h1 class="menu-toggle">Menu</h1>
				<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://freespeechtwentyfirstcentury.com/about/">About</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://freespeechtwentyfirstcentury.wordpress.com/">Home</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-388"><a href="https://freespeechtwentyfirstcentury.com/category/daily-news/">Daily News</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://freespeechtwentyfirstcentury.com/category/personal-narrative/">Personal Narrative</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://freespeechtwentyfirstcentury.com/category/u-s-news/">U.S. News</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-394"><a href="https://freespeechtwentyfirstcentury.com/category/world-news-2/">World News</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://freespeechtwentyfirstcentury.com/category/u-s-politics/">U.S. Politics</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464"><a href="https://freespeechtwentyfirstcentury.com/category/the-jewish-problem/">The Jewish Problem</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395"><a href="https://freespeechtwentyfirstcentury.com/category/education/">Education</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://freespeechtwentyfirstcentury.com/category/uncategorized/">Uncategorized</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://freespeechtwentyfirstcentury.com/category/health/">Health</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://freespeechtwentyfirstcentury.com/category/sports/">Sports</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://freespeechtwentyfirstcentury.com/category/technology/">Technology</a></li>
<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="https://freespeechtwentyfirstcentury.com/category/food/">Food</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="https://freespeechtwentyfirstcentury.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://freespeechtwentyfirstcentury.com/category/weather/">Weather</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://freespeechtwentyfirstcentury.com/category/terrorism-2/">Terrorism</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465"><a href="https://freespeechtwentyfirstcentury.com/category/evils-of-feminism/">Evils of Feminism</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="https://freespeechtwentyfirstcentury.com/category/homosexual-agenda/">Homosexual Agenda</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="https://freespeechtwentyfirstcentury.com/category/racialism-2/">Racialism</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://freespeechtwentyfirstcentury.com/category/eugenics/">Eugenics</a></li>
<li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="https://freespeechtwentyfirstcentury.com/category/gaming/">Gaming</a></li>
<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://freespeechtwentyfirstcentury.com/category/islam/">Islam</a></li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://freespeechtwentyfirstcentury.com/category/war/">War</a></li>
<li id="menu-item-946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-946"><a href="https://freespeechtwentyfirstcentury.com/category/freemasonry/">Freemasonry</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a href="https://freespeechtwentyfirstcentury.com/category/the-holocaust/">The Holocaust</a></li>
<li id="menu-item-15547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15547"><a href="https://freespeechtwentyfirstcentury.com/category/art-2/">Art</a></li>
<li id="menu-item-947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-947"><a href="https://freespeechtwentyfirstcentury.com/category/national-socialism-2/">National Socialism</a></li>
<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948"><a href="https://freespeechtwentyfirstcentury.com/category/pornography/">Pornography</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://freespeechtwentyfirstcentury.com/category/christianity-2/">Christianity</a></li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="https://freespeechtwentyfirstcentury.com/category/historical-revisionism-2/">Historical Revisionism</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-51295" class="post-51295 post type-post status-publish format-standard hentry category-daily-news category-evils-of-feminism category-freemasonry category-the-jewish-problem category-world-news-2 tag-1st-round tag-french-jews tag-marine-le-pen tag-presidential-vote tag-success tag-worried">
	<header class="entry-header clear">
					<div class="post-date"><a href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" title="10:18 pm" rel="bookmark"><time class="entry-date" datetime="April 24, 2017"><span class="entry-day">24</span><span class="entry-month">Apr</span><span class="entry-year">2017</span></time></a></div>				<h1 class="entry-title">French Jews worried over Le Pen’s success in presidential vote’s 1st&nbsp;round</h1>
					<div class="entry-meta">
						<span class="cat-links">
			Posted in <a href="https://freespeechtwentyfirstcentury.com/category/daily-news/" rel="category tag">Daily News</a>, <a href="https://freespeechtwentyfirstcentury.com/category/evils-of-feminism/" rel="category tag">Evils of Feminism</a>, <a href="https://freespeechtwentyfirstcentury.com/category/freemasonry/" rel="category tag">Freemasonry</a>, <a href="https://freespeechtwentyfirstcentury.com/category/the-jewish-problem/" rel="category tag">The Jewish Problem</a>, <a href="https://freespeechtwentyfirstcentury.com/category/world-news-2/" rel="category tag">World News</a>		</span>
			
	<span class="byline">
		by <span class="author vcard"><a class="url fn n" href="https://freespeechtwentyfirstcentury.com/author/rockfreak28/" title="View all posts by apocalypse29" rel="author">apocalypse29</a></span>	</span>
			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>JTA — Leaders of French Jewry had mixed reactions to the success of Marine Le Pen and Emmanuel Macron in the first round of the French presidential elections.</p>
<p>“Satisfaction and concern,” Francis Kalifat, president of the CRIF umbrella group of French Jewish communities, wrote on Twitter Sunday after exit polls showed that Macron, a centrist independent candidate, won the first round with 23.8 percent of the vote, followed by Le Pen, the far-right leader of the National Front, with 21.7 percent.</p>
<div id="div-gpt-ad-BTF_MPU_2" class="b300x250"></div>
<p>Kalifat has called Le Pen, who will run against Macron in the final round on May 7, a “candidate of hate.” He called on voters to elect Macron regardless of their opinion of his policies just to make sure Le Pen does not become president, in a pattern known in France as a “republican front,” which has been used to keep the National Front out of power.</p>
<p>Such a vote is “indispensable” in the second round, Kalifat wrote.</p>
<p>Kalifat said he was “worried to see National Front making it to the main event of French democracy,” but “satisfied to see a republican in the lead” — a term which means a person who is attached to the French nation’s founding values.</p>
<p><a href="http://cdn.timesofisrael.com/uploads/2016/05/000_BB6TG-e1464540634456.jpg" rel="lightbox[1605694]"><img class="size-medium wp-image-1400676" title="CRIF President Francis Kalifat poses in Paris, France, on May 29, 2016. (AFP/Francois Guillot)" src="https://i1.wp.com/cdn.timesofisrael.com/uploads/2016/05/000_BB6TG-e1464540634456-305x172.jpg" alt="CRIF President Francis Kalifat poses in Paris, France, on May 29, 2016. (AFP/Francois Guillot)" width="305" height="172" /></a></p>
<p>National Front won the first presidential round in France only once before in 2002 with 18 percent of the vote, and was squarely defeated in the second round.</p>
<p>National Front has made considerable electoral gains since Le Pen became its leader in 2011, succeeding her father, Jean-Marie Le Pen, a <a href="https://www.jewishcharleston.org/jta/1170150" target="_blank" rel="noopener noreferrer">Holocaust revisionist </a>and openly anti-Semitic nationalist. The party advocates pulling out of the European Union, stopping immigration from Muslim countries and imposing limitations on religious freedoms, as well as harsh punishments for violence and incitement.</p>
<p>Marine Le Pen <a href="http://www.jta.org/2015/08/21/news-opinion/world/frances-far-right-national-front-boots-founder-jean-marie-le-pen" target="_blank" rel="noopener noreferrer">kicked out </a>her father from the party in 2015 following his conviction for inciting racial hatred against Jews. (He suggested a Jewish singer critical of the party be “put in the oven.”) She has kicked out several party members for anti-Semitic rhetoric.</p>
<p>Earlier this month, however, she said France was not responsible for its authorities’ rounding up for Jews for the Nazis.</p>
<p>Marine Le Pen recently called for banning the wearing of the kippah in public and for making it illegal for French nationals to also have an Israeli passport — steps she said were necessary because of the principle of equality in order to facilitate similar limitations on Muslims.</p>
<p>Le Pen has said radical Islam is a “threat on French culture” and has called on Jews to make certain “sacrifices” in order to fight jihadism.</p>
<p><a href="http://cdn.timesofisrael.com/uploads/2017/04/000_NS973-1.jpg" rel="lightbox[1605694]"><img class="size-medium wp-image-1605752" title="French presidential election candidate for the En Marche ! movement Emmanuel Macron celebrates at the Parc des Expositions in Paris, on April 23, 2017, after the first round of the Presidential election." src="https://i0.wp.com/cdn.timesofisrael.com/uploads/2017/04/000_NS973-1-305x172.jpg" alt="French presidential election candidate for the En Marche ! movement Emmanuel Macron celebrates at the Parc des Expositions in Paris, on April 23, 2017, after the first round of the Presidential election.  (Eric FEFERBERG / AFP)" width="305" height="172" /></a></p>
<p>Macron, 39, is a former banker who is 18 years younger than the average age of past presidents in France.</p>
<p>Fears over growing radicalization in society and recent upsets within the political establishment have made Macron the best bet among centrists, including many Jews.</p>
<p>Macron has never held elected office, but served as a Cabinet minister under Francois Hollande, a Socialist. He also served as a senior finance official under Nicolas Sarkozy of the Republicans.</p>
<p>Macron’s good looks, profound understanding of the economy, social media skills and unassuming style have helped his campaign despite the fact that no independent candidate has been elected president in France in decades. He has won over many voters with concerns over radical Islam by vowing to act tough whenever it conflicts with French laws — but has <a href="http://www.lopinion.fr/edition/politique/l-islam-emmanuel-macron-prone-bienveillance-exigeante-112469" target="_blank" rel="noopener noreferrer">courted </a>liberals by promising not to harass Muslims who abide by those laws.</p>
<p>He also supports closer cooperation with Germany and a deepening of France’s role in the European Union.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:818611821, width:300, height:250});
					g.__ATA.initAd({sectionId:818611824, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-896210444" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-896210444');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-896210444",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-896210444'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" data-text="French Jews worried over Le Pen’s success in presidential vote’s 1st round" data-via="nihility28" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F&name=French%20Jews%20worried%20over%20Le%20Pen%E2%80%99s%20success%20in%20presidential%20vote%E2%80%99s%201st%20round" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F&#038;media=http%3A%2F%2Fcdn.timesofisrael.com%2Fuploads%2F2016%2F05%2F000_BB6TG-e1464540634456-305x172.jpg&#038;description=French%20Jews%20worried%20over%20Le%20Pen%E2%80%99s%20success%20in%20presidential%20vote%E2%80%99s%201st%20round" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F&amp;title=French%20Jews%20worried%20over%20Le%20Pen%E2%80%99s%20success%20in%20presidential%20vote%E2%80%99s%201st%20round" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-skype"><div class="skype-share" data-href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=French%20Jews%20worried%20over%20Le%20Pen%E2%80%99s%20success%20in%20presidential%20vote%E2%80%99s%201st%20round https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-81861182-51295-58fedc351f7e3' data-src='//widgets.wp.com/likes/#blog_id=81861182&amp;post_id=51295&amp;origin=freespeechtwentyfirstcentury.wordpress.com&amp;obj_id=81861182-51295-58fedc351f7e3' data-name='like-post-frame-81861182-51295-58fedc351f7e3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta clear">
		
					<span class="tags-links"><a href="https://freespeechtwentyfirstcentury.com/tag/1st-round/" rel="tag">1st round</a>, <a href="https://freespeechtwentyfirstcentury.com/tag/french-jews/" rel="tag">french jews</a>, <a href="https://freespeechtwentyfirstcentury.com/tag/marine-le-pen/" rel="tag">marine le pen</a>, <a href="https://freespeechtwentyfirstcentury.com/tag/presidential-vote/" rel="tag">presidential vote</a>, <a href="https://freespeechtwentyfirstcentury.com/tag/success/" rel="tag">success</a>, <a href="https://freespeechtwentyfirstcentury.com/tag/worried/" rel="tag">worried</a></span>		
				<span class="comments-link"><a href="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/#respond">Leave a comment</a></span>
		
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="previous"><a href="https://freespeechtwentyfirstcentury.com/2017/04/24/sheldon-adelson-kike-miffed-at-trump-over-embassy-about-face-said-to-shut-spigot/" rel="prev"><span class="meta-nav">&laquo;</span> Sheldon Adelson (Kike), miffed at Trump over embassy about-face, said to shut&nbsp;spigot</a></div>		<div class="next"><a href="https://freespeechtwentyfirstcentury.com/2017/04/24/us-sanctions-syrian-officials-over-sarin-attack/" rel="next">US sanctions Syrian officials over sarin&nbsp;attack <span class="meta-nav">&raquo;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://freespeechtwentyfirstcentury.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="77a1a0fae7" /><input type="hidden" name="_wp_http_referer" value="/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51295' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f85a3a96b8" /></p>
<input type="hidden" name="genseq" value="1493097525" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://freespeechtwentyfirstcentury.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://freespeechtwentyfirstcentury.com/2017/04/24/facebook-suspends-30000-french-accounts-10-days-before-election-in-attempt-to-censor-le-pen-supporters/">Facebook Suspends 30,000 French Accounts 10 days Before Election in Attempt to Censor Le Pen&nbsp;Supporters</a>
						</li>
					<li>
				<a href="https://freespeechtwentyfirstcentury.com/2017/04/24/man-denied-double-lung-transplant-over-marijuana-use-in-utah-dies-after-procedure-in-pennsylvania/">Man denied double-lung transplant over marijuana use in Utah dies after procedure in&nbsp;Pennsylvania</a>
						</li>
					<li>
				<a href="https://freespeechtwentyfirstcentury.com/2017/04/24/men-removing-condoms-during-sex-in-disturbing-online-trend-stealthing/">Men removing condoms during sex in disturbing online trend &#8216;stealthing&#8217;</a>
						</li>
					<li>
				<a href="https://freespeechtwentyfirstcentury.com/2017/04/24/first-malaria-vaccine-to-be-widely-tested-in-africa-next-year/">First malaria vaccine to be widely tested in Africa next&nbsp;year</a>
						</li>
					<li>
				<a href="https://freespeechtwentyfirstcentury.com/2017/04/24/bill-oreilly-breaks-his-silence-after-his-exit-from-fox-news/">Bill O’Reilly Breaks His Silence After His Exit From Fox&nbsp;News</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Ole Olesen" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://gravatar.com/olavleivar" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3d45eee148f7204c5dad7c680d34b8a7?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://gravatar.com/olavleivar" rel="nofollow">Ole Olesen</a> on <a href="https://freespeechtwentyfirstcentury.com/2017/04/24/facebook-suspends-30000-french-accounts-10-days-before-election-in-attempt-to-censor-le-pen-supporters/comment-page-1/#comment-40890">Facebook Suspends 30,000 Frenc&hellip;</a></td></tr><tr><td title="apocalypse29" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://freespeechtwentyfirstcentury.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d43b92d1dde6249867cb37c87f6c943f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://freespeechtwentyfirstcentury.wordpress.com" rel="nofollow">apocalypse29</a> on <a href="https://freespeechtwentyfirstcentury.com/2017/04/22/hungarys-controversial-22-mil-holocaust-museum-enters-year-3-of-disuse/comment-page-1/#comment-40881">HUNGARY’S CONTROVERSIAL $22 MI&hellip;</a></td></tr><tr><td title="larryzb" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://larrysmusings.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d066f5c490d8c014f8c181d8501fab70?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://larrysmusings.com" rel="nofollow">larryzb</a> on <a href="https://freespeechtwentyfirstcentury.com/2017/04/22/hungarys-controversial-22-mil-holocaust-museum-enters-year-3-of-disuse/comment-page-1/#comment-40880">HUNGARY’S CONTROVERSIAL $22 MI&hellip;</a></td></tr><tr><td title="daveyone1" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://world4justice.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8f3971c9d159bd085ad212e40e1cc760?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://world4justice.wordpress.com" rel="nofollow">daveyone1</a> on <a href="https://freespeechtwentyfirstcentury.com/2017/04/23/emmanuel-macron-and-marine-le-pen-advance-in-french-election/comment-page-1/#comment-40878">Emmanuel Macron and Marine Le&hellip;</a></td></tr><tr><td title="daveyone1" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://world4justice.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8f3971c9d159bd085ad212e40e1cc760?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://world4justice.wordpress.com" rel="nofollow">daveyone1</a> on <a href="https://freespeechtwentyfirstcentury.com/2017/04/23/no-joke-u-n-elects-saudi-arabia-to-womens-rights-commission-for-2018-2022-term/comment-page-1/#comment-40877">No Joke: U.N. Elects Saudi Ara&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://freespeechtwentyfirstcentury.com/2017/04/'>April 2017</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2017/03/'>March 2017</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2017/02/'>February 2017</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2017/01/'>January 2017</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/12/'>December 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/11/'>November 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/10/'>October 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/09/'>September 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/08/'>August 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/07/'>July 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/06/'>June 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/05/'>May 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/04/'>April 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/03/'>March 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/02/'>February 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2016/01/'>January 2016</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/12/'>December 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/11/'>November 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/10/'>October 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/09/'>September 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/08/'>August 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/07/'>July 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/06/'>June 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/05/'>May 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/04/'>April 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/03/'>March 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/02/'>February 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2015/01/'>January 2015</a></li>
	<li><a href='https://freespeechtwentyfirstcentury.com/2014/12/'>December 2014</a></li>
		</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-4675084"><a href="https://freespeechtwentyfirstcentury.com/category/art-2/" >Art</a>
</li>
	<li class="cat-item cat-item-3071739"><a href="https://freespeechtwentyfirstcentury.com/category/christianity-2/" >Christianity</a>
</li>
	<li class="cat-item cat-item-14103"><a href="https://freespeechtwentyfirstcentury.com/category/daily-news/" >Daily News</a>
</li>
	<li class="cat-item cat-item-8590"><a href="https://freespeechtwentyfirstcentury.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://freespeechtwentyfirstcentury.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-384"><a href="https://freespeechtwentyfirstcentury.com/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-11795"><a href="https://freespeechtwentyfirstcentury.com/category/eugenics/" >Eugenics</a>
</li>
	<li class="cat-item cat-item-6945431"><a href="https://freespeechtwentyfirstcentury.com/category/evils-of-feminism/" >Evils of Feminism</a>
</li>
	<li class="cat-item cat-item-4269"><a href="https://freespeechtwentyfirstcentury.com/category/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://freespeechtwentyfirstcentury.com/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-99380"><a href="https://freespeechtwentyfirstcentury.com/category/freemasonry/" >Freemasonry</a>
</li>
	<li class="cat-item cat-item-1256"><a href="https://freespeechtwentyfirstcentury.com/category/gaming/" >Gaming</a>
</li>
	<li class="cat-item cat-item-337"><a href="https://freespeechtwentyfirstcentury.com/category/health/" >Health</a>
</li>
	<li class="cat-item cat-item-191950323"><a href="https://freespeechtwentyfirstcentury.com/category/historical-revisionism-2/" >Historical Revisionism</a>
</li>
	<li class="cat-item cat-item-549276"><a href="https://freespeechtwentyfirstcentury.com/category/homosexual-agenda/" >Homosexual Agenda</a>
</li>
	<li class="cat-item cat-item-420"><a href="https://freespeechtwentyfirstcentury.com/category/islam/" >Islam</a>
</li>
	<li class="cat-item cat-item-557"><a href="https://freespeechtwentyfirstcentury.com/category/literature/" >Literature</a>
</li>
	<li class="cat-item cat-item-192227"><a href="https://freespeechtwentyfirstcentury.com/category/music-2/" >Music</a>
</li>
	<li class="cat-item cat-item-36288567"><a href="https://freespeechtwentyfirstcentury.com/category/national-socialism-2/" >National Socialism</a>
</li>
	<li class="cat-item cat-item-125503"><a href="https://freespeechtwentyfirstcentury.com/category/personal-narrative/" >Personal Narrative</a>
</li>
	<li class="cat-item cat-item-1861871"><a href="https://freespeechtwentyfirstcentury.com/category/poetry-2/" >Poetry</a>
</li>
	<li class="cat-item cat-item-40818"><a href="https://freespeechtwentyfirstcentury.com/category/pornography/" >Pornography</a>
</li>
	<li class="cat-item cat-item-85525244"><a href="https://freespeechtwentyfirstcentury.com/category/racialism-2/" >Racialism</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://freespeechtwentyfirstcentury.com/category/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-173"><a href="https://freespeechtwentyfirstcentury.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-49818"><a href="https://freespeechtwentyfirstcentury.com/category/social-media/" >Social Media</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://freespeechtwentyfirstcentury.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://freespeechtwentyfirstcentury.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-35034649"><a href="https://freespeechtwentyfirstcentury.com/category/terrorism-2/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-312846"><a href="https://freespeechtwentyfirstcentury.com/category/the-holocaust/" >The Holocaust</a>
</li>
	<li class="cat-item cat-item-1300673"><a href="https://freespeechtwentyfirstcentury.com/category/the-jewish-problem/" >The Jewish Problem</a>
</li>
	<li class="cat-item cat-item-1103985"><a href="https://freespeechtwentyfirstcentury.com/category/u-s-news/" >U.S. News</a>
</li>
	<li class="cat-item cat-item-235409"><a href="https://freespeechtwentyfirstcentury.com/category/u-s-politics/" >U.S. Politics</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://freespeechtwentyfirstcentury.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-3934"><a href="https://freespeechtwentyfirstcentury.com/category/war/" >War</a>
</li>
	<li class="cat-item cat-item-4494"><a href="https://freespeechtwentyfirstcentury.com/category/weather/" >Weather</a>
</li>
	<li class="cat-item cat-item-20927681"><a href="https://freespeechtwentyfirstcentury.com/category/world-news-2/" >World News</a>
</li>
		</ul>
</aside><aside id="calendar-5" class="widget widget_calendar"><h1 class="widget-title">Calendar</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://freespeechtwentyfirstcentury.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/01/" aria-label="Posts published on April 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="https://freespeechtwentyfirstcentury.com/2017/04/02/" aria-label="Posts published on April 2, 2017">2</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/03/" aria-label="Posts published on April 3, 2017">3</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/05/" aria-label="Posts published on April 5, 2017">5</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td>7</td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/08/" aria-label="Posts published on April 8, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="https://freespeechtwentyfirstcentury.com/2017/04/09/" aria-label="Posts published on April 9, 2017">9</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/10/" aria-label="Posts published on April 10, 2017">10</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/11/" aria-label="Posts published on April 11, 2017">11</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/12/" aria-label="Posts published on April 12, 2017">12</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/13/" aria-label="Posts published on April 13, 2017">13</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/14/" aria-label="Posts published on April 14, 2017">14</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/15/" aria-label="Posts published on April 15, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="https://freespeechtwentyfirstcentury.com/2017/04/16/" aria-label="Posts published on April 16, 2017">16</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/17/" aria-label="Posts published on April 17, 2017">17</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/18/" aria-label="Posts published on April 18, 2017">18</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/19/" aria-label="Posts published on April 19, 2017">19</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/20/" aria-label="Posts published on April 20, 2017">20</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/21/" aria-label="Posts published on April 21, 2017">21</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/22/" aria-label="Posts published on April 22, 2017">22</a></td>
	</tr>
	<tr>
		<td><a href="https://freespeechtwentyfirstcentury.com/2017/04/23/" aria-label="Posts published on April 23, 2017">23</a></td><td><a href="https://freespeechtwentyfirstcentury.com/2017/04/24/" aria-label="Posts published on April 24, 2017">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="widget_contact_info-6" class="widget widget_contact_info"><h1 class="widget-title">Hours &amp; Info</h1><div class="confit-phone">832-666-5842</div><div class="confit-hours">24 hours a day, 7 days a week<br/>Email: yungone25@gmail.com</div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://freespeechtwentyfirstcentury.com" data-blog="https://freespeechtwentyfirstcentury.com" data-lang="en" data-show-follower-count="true">Follow News For The Blind on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="meta-4" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://freespeechtwentyfirstcentury.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://freespeechtwentyfirstcentury.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://freespeechtwentyfirstcentury.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://freespeechtwentyfirstcentury.com/2015/07/24/pornstars-real-names-revealed/" class="bump-view" data-bump-view="tp">
						PORNSTAR’S REAL NAMES REVEALED					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2017/04/15/dr-phil-canceled-after-exposing-elite-pedophile-ring/" class="bump-view" data-bump-view="tp">
						Dr Phil Canceled After Exposing Elite Pedophile Ring					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2017/04/18/macron-fights-for-frances-jewish-vote/" class="bump-view" data-bump-view="tp">
						MACRON FIGHTS FOR FRANCE’S JEWISH VOTE					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2016/04/23/15-yr-old-submits-a-holocaust-denial-report-called-holohoax-gets-an-a/" class="bump-view" data-bump-view="tp">
						15 yr-old submits a ‘Holocaust denial’ report called Holohoax, &amp; gets an ‘A’					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2017/04/23/no-joke-u-n-elects-saudi-arabia-to-womens-rights-commission-for-2018-2022-term/" class="bump-view" data-bump-view="tp">
						No Joke: U.N. Elects Saudi Arabia to Women’s Rights Commission, For 2018-2022 Term					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2017/04/24/pardon-jews/" class="bump-view" data-bump-view="tp">
						Pardon Jews!					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2017/04/23/lost-evidence-of-armenian-genocide-discovered-in-jerusalem-archive/" class="bump-view" data-bump-view="tp">
						LOST EVIDENCE OF ARMENIAN GENOCIDE DISCOVERED IN JERUSALEM ARCHIVE					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2017/04/24/facebook-suspends-30000-french-accounts-10-days-before-election-in-attempt-to-censor-le-pen-supporters/" class="bump-view" data-bump-view="tp">
						Facebook Suspends 30,000 French Accounts 10 days Before Election in Attempt to Censor Le Pen Supporters					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2017/04/24/a-statement-to-my-vk-supporters-and-followers/" class="bump-view" data-bump-view="tp">
						A Statement To My VK Supporters and Followers					</a>
									</li>
							<li>
										<a href="https://freespeechtwentyfirstcentury.com/2017/01/30/obama-and-clinton-voted-for-a-us-mexico-border-wall-in-2006/" class="bump-view" data-bump-view="tp">
						Obama And Clinton Voted For A US-Mexico Border Wall In 2006					</a>
									</li>
			</ul></aside><aside id="twitter_timeline-7" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-widget-id="685684773042262017">My Tweets</a></aside><aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><h1 class="widget-title">Some Of My Followers&#8230;..</h1><div class='widgets-multi-column-grid'><ul><li><a href="http://wiserlady.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/97c467c157c6663ecbf649fe3f324af0?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://adal2com18.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/22a8eaedfdcbbfd25fb42a741b2142db?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://urbanpoetry2017.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9fec972fe871dd08f05d473c4d896a9c?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.mindfump.com"><img alt='' src='https://1.gravatar.com/avatar/a6505286ca7b246332c279bcc0665e63?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://meliorateblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/581a2b4d8961ce152d51224009319887?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vinzpoetry.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cdeb101b8d69b6b80668b412e7154bc8?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://faithrub.com"><img alt='' src='https://0.gravatar.com/avatar/3f3bbaf03e6f65a14aa87077faf90607?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://georgeagak.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/abe4bec52fa787c1082b6972732e2fcf?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://orderofodalists.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/de4d87a8f2846f3afdc975ba589b7d29?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://meltingicetowers.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7a02efb202e48adc61d7d85dad98e473?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://paddypicasso.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2bd7b56fd1a1c041a0516aafadd7bd63?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://feministawakeningsite.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/45dec42415beb80655a6e81bad4a0e0a?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sheilarparker.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/38c97d3f9816e2bf5405a64810d007c6?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sciencegirls1domain.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d679f05e5b35b8ebd59e15a90b1ddcb1?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.therenegadepress.com"><img alt='' src='https://1.gravatar.com/avatar/7103590ac27b26f4a4ebbd85cfa7baff?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://imjustdifferent.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b2623b3d2d1ab5a670322ddff7e1cba3?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://iosappdevelopmentcompanyinbangaloreblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/773f7afe7626cb07ca7ba514770245af?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://natalieslovelyblog.com"><img alt='' src='https://0.gravatar.com/avatar/fa858a1adc535849163292d8534fb16e?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theporceliandoll.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c606fd2834f55af3503875d5d0772735?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hmaradesh.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/788ebfb9657c92c01c8418e8cc98f90b?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://mymexico.blog/"><img alt='' src='https://1.gravatar.com/avatar/45518f9f16bd8f69435376ec243a0e11?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://salemblackcat.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b1433ba6aac60fb41b216e4165bca6e4?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tenmoreminutesblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/81fabc7b491dcb21a7135994bcf37860?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://daskleinegenie.com"><img alt='' src='https://1.gravatar.com/avatar/70ba22602f6063e6bda3a76543bcfc98?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://millieschmidt.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cf4ba3bb71764167445658e2758ba5da?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1d140e7178874fe806afef22d4496830?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chinesecommercialcorrespondence.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e10db8b6a533f5839006d24c42a3ca07?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/dc9d58250b6a05f626b7e84f96db35f8?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://johnsplaceweb.wordpress.com/"><img alt='' src='https://2.gravatar.com/avatar/8704f1d62d0d78e3660d188a91bf5ccf?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/80c1dec56dd81e00bf7736959a65ef20?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://perunduraiproductscomblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3fcc4baa1995d89c327369afc375c61a?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://discoveringyourhappiness.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2c98a782c9804b7bbc36342590ca8484?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tuxitix.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ee3e9421bebfc6d91634b008df4d0bde?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://simplisticinsights.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a16940add6c3ed93adda5d6ded6a3f3f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dcelseworlds.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/551f49ed8d30835073f4b8c92d62f926?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chinesedecomposition.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ccd2fa6524a0301c236c4d0d03b5b7ba?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://streetpsychiatry.com"><img alt='' src='https://1.gravatar.com/avatar/460813a8c88f8bdaf29c4190ce81e720?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://freespeechtwentyfirstcentury.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/d43b92d1dde6249867cb37c87f6c943f?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sarainlalaland.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0e1102ad376b373f06c97e1fc07768a1?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://survivaltricks.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b0a07f6fd1fce9c9492d3f4085f05a56?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://patriotasoccidentales.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fe3d2d739182ffe7fe18a50f997f1d32?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/olavleivar'><img alt='' src='https://0.gravatar.com/avatar/3d45eee148f7204c5dad7c680d34b8a7?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f18c2b717e743b2a112c99f68366a594?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b6a4cdb0dda98b5f0ca2bc53b378c1eb?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://loveyouselfac.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5f2d22ce73f29babd6d789f50458ee24?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://4mslady1.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/83e01e5b71ca1e4c38ca475b77a3def4?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://roxannslife.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a6c3b72331c38977aa8db7dd2a33ac8d?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://world4justice.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/8f3971c9d159bd085ad212e40e1cc760?s=48&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kioimukundi101.com"><img alt='' src='https://0.gravatar.com/avatar/667c493f898a2056f3f733eb7c2e75c3?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://jarirentcar.com/"><img alt='' src='https://1.gravatar.com/avatar/4f9e46abcfc87abc6a5ee3854d48c234?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/freedom21century/">Free Speech Twenty First Century</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/freedom21century/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/freedom21century/"><a href="https://www.facebook.com/freedom21century/">Free Speech Twenty First Century</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,287 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="81861182"/>
						<input type="hidden" name="source" value="https://freespeechtwentyfirstcentury.com/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="2c135e914b" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->
</div><!-- #wrapper .site-container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3d45eee148f7204c5dad7c680d34b8a7">
	</div>
	<div class="grofile-hash-map-d43b92d1dde6249867cb37c87f6c943f">
	</div>
	<div class="grofile-hash-map-d066f5c490d8c014f8c181d8501fab70">
	</div>
	<div class="grofile-hash-map-8f3971c9d159bd085ad212e40e1cc760">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/freespeechtwentyfirstcentury.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/freespeechtwentyfirstcentury.wordpress.com\/wp-login.php?action=logout&_wpnonce=2bad8ffd2b","homeURL":"https:\/\/freespeechtwentyfirstcentury.com\/","postID":"51295","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="81861182" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://freespeechtwentyfirstcentury.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="News For The Blind" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3830ad9e89" /><input type="hidden" name="_wp_http_referer" value="/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/freespeechtwentyfirstcentury.com\/2017\/04\/24\/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round\/":51295};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/04/24/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"81861182","siteName":"News For The Blind","siteURL":"https:\/\/freespeechtwentyfirstcentury.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/86043a0c667e763875f3399d8312f563?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/adelle","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/freespeechtwentyfirstcentury.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F","themeURL":"","xhrURL":"https:\/\/freespeechtwentyfirstcentury.com\/wp-admin\/admin-ajax.php","nonce":"2b49485595","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2c135e914b\" \/>","referer":"https:\/\/freespeechtwentyfirstcentury.com\/2017\/04\/24\/french-jews-worried-over-le-pens-success-in-presidential-votes-1st-round\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/freespeechtwentyfirstcentury.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffreespeechtwentyfirstcentury.wordpress.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F","postID":"51295","shortlink":"http:\/\/wp.me\/p5xtPE-dll","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/freespeechtwentyfirstcentury.com\/51295","statsLink":"https:\/\/wordpress.com\/stats\/post\/51295\/freespeechtwentyfirstcentury.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Adelle","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,287 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/freespeechtwentyfirstcentury.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/freespeechtwentyfirstcentury.com\/wp-admin\/admin-ajax.php","nonce":"ea2af955bf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/freespeechtwentyfirstcentury.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffreespeechtwentyfirstcentury.com%2F2017%2F04%2F24%2Ffrench-jews-worried-over-le-pens-success-in-presidential-votes-1st-round%2F","blog_id":"81861182","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=81861182&v=wpcom&tz=-5&user_id=0&subd=freespeechtwentyfirstcentury","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkl1OwzAQhC+Es22FQDwgjoIce5Ns4j+8dkJvjyNISEsVlSfb4/1GnpFhCkJ5l9Al6Bk0jqQwfFY9P8DmymYRTG7JMRgakOEjY8ZOOm0w7gwrb22RxDfUz3QNPFHA/0AXwjWYOrRlLOQapEZjcCacHKmViby7a5wHCsXdDaLxKrNoaG2AnDJZX74jYjDnytIf802IiXSLiaE2vmVBxdgYP10dd/geU5BqgPfyAGikwtr7QaCtUd9LpYlSwigSWSzh9iqXuqQRtYxgJRem7IQfMUaao6/anoOa254d1t2tCjn8trbV+/Kh4vlnqbZTtz6IjD4zmiWuWIQdJnhOojGSInAnI7l2WQv0Zl+Pjy+nw+HpeHruvwAYXidi'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "freespeechtwentyfirstcentury.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'81861182','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'81861182','v':'wpcom','tz':'-5','user_id':'0','post':'51295','subd':'freespeechtwentyfirstcentury'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRWc3hlfG41TjlDNkYreFViaG91K2t4cC5kdXltQVZ1XTh8QTJYZj9hK2hReWRDb255Py9aX01icDhxZz16V0E0NmZPTV9GQj18YjZiLi1waHhhUlkrNGRQaHhtTlRTaHJ6SkFda2FYRG1UM0tfPzNRNm9oMSwxJnF8VU1ULFV+YnV3Z21kJmdaTEg5Uk9jbX45d0QxQj9NQ2xYWWx8Qm94VkJbS3NdXTZYQ0dpKzl2ZzlyaVssM35hQ2wvNm5QLmxrWXBUOGg9YjRNfHdCdzZMfnZMc2o9ZXxxL0V8XXksV2FRTDhZMV0yUTQlPXBuMVprcVpSa3RxaXZHOSZ2U3ZiXVcsWzBdaFFwL1hLbUF3Sj8tV0ItfD0ucDJMfFF4U2tnWiV2aXoxSHFQdVRkdndYJURdSQ=='}]);
_stq.push([ 'clickTrackerInit', '81861182', '51295' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>